<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="sv" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta name="theme-color" content="#384047">
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5547P53');</script>
<!-- End Google Tag Manager -->

  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/default/modules/contrib/jquery_update/replace/jquery/2.1/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.aktiespararna.se/sites/default/files/js/js_rBnB_wW-8z3uY6dlFjebI-vBMHCKBPo4fnU4O-rQhNY.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery.ui || document.write("<script src='/sites/default/modules/contrib/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.aktiespararna.se/sites/default/files/js/js_kfsayDcWmXddhMuFGpXmS1LfEH_oJUYC4uP4jEt1DbQ.js"></script>
<script type="text/javascript" src="https://www.aktiespararna.se/sites/default/files/js/js_a8W26K80sJzxZNEcyVLTP2MCjGTVDc9mQkGVrSxpHN4.js"></script>
<script type="text/javascript" src="https://www.aktiespararna.se/sites/default/files/js/js_NJ_uaugXfC1QD5EILN0AKe8cPuzn7pE-FFdzuLlH1uI.js"></script>
<script type="text/javascript" src="//maps.google.com/maps/api/js?sensor=false"></script>
<script type="text/javascript" src="https://www.aktiespararna.se/sites/default/files/js/js_ySu_nEQNU7_0qFXG8JQEg1Hr5bwqD2y_GmEb8EDM4k4.js"></script>
<script type="text/javascript" src="https://www.aktiespararna.se/sites/default/files/js/js_p8HE7QQANgbmAlNEkSRSjqIgLqxcGHZTT_5KImumtzY.js"></script>
<script type="text/javascript">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</script>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:description" content="18.00 - 18.30 Årsmöte  18.30 - 19.15 AstraZeneca presenteras av Christer på Investor Relations i Cambridge  19.15 - 20.00 Kaffe och macka  20.00 - 20.45 Kjell Andersson talar om rådande börsläge och ger råd om strategier inför 2018 " />
<link rel="shortcut icon" href="https://www.aktiespararna.se/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<meta name="description" content="18.00 - 18.30 Årsmöte  18.30 - 19.15 AstraZeneca presenteras av Christer på Investor Relations i Cambridge  19.15 - 20.00 Kaffe och macka  20.00 - 20.45 Kjell Andersson talar om rådande börsläge och ger råd om strategier inför 2018 " />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.aktiespararna.se/aktiviteter/arsmote-och-aktietraff-pa-folkungskolan-den-5-december-2017-med-astrazeneca-och-kjell" />
<link rel="shortlink" href="https://www.aktiespararna.se/node/500021" />
<meta property="og:site_name" content="Aktiespararna" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.aktiespararna.se/aktiviteter/arsmote-och-aktietraff-pa-folkungskolan-den-5-december-2017-med-astrazeneca-och-kjell" />
<meta property="og:title" content="Årsmöte och aktieträff på Folkungskolan den 5 december 2017 med AstraZeneca och Kjell Andersson" />
<meta property="og:updated_time" content="2018-02-27T15:45:16+01:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.aktiespararna.se/aktiviteter/arsmote-och-aktietraff-pa-folkungskolan-den-5-december-2017-med-astrazeneca-och-kjell" />
<meta name="twitter:title" content="Årsmöte och aktieträff på Folkungskolan den 5 december 2017 med AstraZeneca och Kjell Andersson" />
<meta property="article:published_time" content="2017-07-17T11:32:31+02:00" />
<meta property="article:modified_time" content="2018-02-27T15:45:16+01:00" />
<meta name="dcterms.title" content="Årsmöte och aktieträff på Folkungskolan den 5 december 2017 med AstraZeneca och Kjell Andersson" />
<meta name="dcterms.creator" content="9733319" />
<meta name="dcterms.date" content="2017-07-17T11:32+02:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.aktiespararna.se/aktiviteter/arsmote-och-aktietraff-pa-folkungskolan-den-5-december-2017-med-astrazeneca-och-kjell" />
    <title>Årsmöte och aktieträff på Folkungskolan den 5 december 2017 med AstraZeneca och Kjell Andersson | Aktiespararna</title>
  <link type="text/css" rel="stylesheet" href="https://www.aktiespararna.se/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.aktiespararna.se/sites/default/files/css/css_BHMtTA8e6uq0p0gAgURVjClOBmuvuSm_RnGrBGiwfFc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.aktiespararna.se/sites/default/files/css/css_FD5G4KDApI5ByAo7LShNa6PfcQNFQSpvkM4qDYPtb8E.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.aktiespararna.se/sites/default/files/css/css_2vLNnT9VhuJHYxjR9QgdJvcw7NdkIXHVGch6bcBu_lY.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://www.aktiespararna.se/sites/default/files/css/css_y05frQXt5a1RKD_DAtk1M_2RRIn_-Mt28Ql8UlHUIfM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.aktiespararna.se/sites/default/files/css/css_cgBC1D_zzqrzPsJAEFMSSqboJUvbM-yBQNJ9Q8RFYOE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.aktiespararna.se/sites/default/files/css/css_ZQesky7iHblw7Xn2Vrp6kpq3ZpHq_0SWlfglsYZFxBQ.css" media="all" />

<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/14604472/as1', [[468, 120], [468, 200], [468, 240], [468, 280], [300, 250], [336, 280]], 'div-gpt-ad-1495537133713-0').addService(googletag.pubads());
    googletag.defineSlot('/14604472/as2', [[300, 250], [320, 320]], 'div-gpt-ad-1495537133713-1').addService(googletag.pubads());
    googletag.defineSlot('/14604472/as3', [300, 250], 'div-gpt-ad-1495537133713-2').addService(googletag.pubads());
    googletag.defineSlot('/14604472/as4', [300, 250], 'div-gpt-ad-1495537133713-3').addService(googletag.pubads());
    googletag.defineSlot('/14604472/as5', [300, 250], 'div-gpt-ad-1495537133713-4').addService(googletag.pubads());
    googletag.defineSlot('/14604472/as6', [[160, 600], [200, 600]], 'div-gpt-ad-1495537133713-5').addService(googletag.pubads());
    googletag.defineSlot('/14604472/as7', [[160, 600], [200, 600]], 'div-gpt-ad-1495537133713-6').addService(googletag.pubads());
    googletag.defineSlot('/14604472/as8', [[468, 120], [468, 200], [468, 240], [468, 280], [300, 250], [336, 280]], 'div-gpt-ad-1495537133713-7').addService(googletag.pubads());
    googletag.defineSlot('/14604472/as9', [[300, 250], [320, 320]], 'div-gpt-ad-1495537133713-8').addService(googletag.pubads());
    googletag.defineSlot('/14604472/as10', [[468, 120], [468, 200], [468, 240], [468, 280], [300, 250], [336, 280]], 'div-gpt-ad-1495537133713-9').addService(googletag.pubads());
    googletag.defineSlot('/14604472/as11', [[300, 250], [320, 320]], 'div-gpt-ad-1495537133713-10').addService(googletag.pubads());
    googletag.defineSlot('/14604472/as12', [[468, 120], [468, 200], [468, 240], [468, 280], [300, 250], [336, 280]], 'div-gpt-ad-1495537133713-11').addService(googletag.pubads());
    googletag.defineSlot('/14604472/as13', [[300, 250], [320, 320]], 'div-gpt-ad-1495537133713-12').addService(googletag.pubads());
    googletag.defineSlot('/14604472/as14', [300, 250], 'div-gpt-ad-1495537133713-13').addService(googletag.pubads());
    googletag.defineSlot('/14604472/as16', [[980, 250], [970, 90], [970, 250], [980, 240], [980, 120]], 'div-gpt-ad-1495537133713-14').addService(googletag.pubads());
    googletag.defineSlot('/14604472/as17', [[160, 600], [200, 600]], 'div-gpt-ad-1495537133713-15').addService(googletag.pubads());
    //Analysguiden
    googletag.defineSlot('/14604472/ag1', [[468, 240], [468, 120], [468, 200], [468, 280], [300, 250], [336, 280]], 'div-gpt-ad-1508419706365-0').addService(googletag.pubads());
    googletag.defineSlot('/14604472/ag2', [[320, 320], [300, 250]], 'div-gpt-ad-1508419706365-1').addService(googletag.pubads());
    googletag.defineSlot('/14604472/ag16', [[980, 120], [970, 90], [980, 250], [970, 250], [980, 240]], 'div-gpt-ad-1504882455539-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>



</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-500021 node-type-activity og-context og-context-node og-context-node-514024 panel-layout-activity i18n-sv" >
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5547P53"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/sv_SE/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

    <div class="wrap"><div id="main"><div class="region region-top"><div class="inner-container"><div class="menu-block-wrapper menu-block-2 menu-name-menu-sites-menu parent-mlid-0 menu-level-1"><ul class="menu"><li class="first leaf menu-mlid-424"><a href="http://www.aktiespararna.se">Aktiespararna.se</a></li><li class="leaf menu-mlid-426"><a href="https://www.aktiespararna.se/analysguiden/hem">Analysguiden.se</a></li><li class="leaf menu-mlid-427"><a href="http://www.aktieinvest.se" title="">Aktieinvest.se</a></li><li class="leaf menu-mlid-428 desktop"><a href="http://www.ungaaktiesparare.se/">Ungaaktiesparare.se</a></li><li class="last leaf menu-mlid-15440"><a href="/hitta-kursvinnare">Hitta kursvinnare</a></li></ul></div><div class="menu-block-wrapper menu-block-3 menu-name-menu-about-menu parent-mlid-0 menu-level-1"><ul class="menu"><li class="mobile-menu-go-up-level-link-container"><a href="/" id="mobile-menu-go-up-level-link" class="link mobile-menu-go-up-level-link"><span class="text">TILLBAKA</span></a></li><li class="first leaf menu-mlid-38273"><a href="/results" class="search-menu-item">Sök</a></li><li class="expanded menu-mlid-1807"><a href="/var-organisation">Om Aktiespararna</a><div class="extra-elements"><ul class="menu"><li class="mobile-menu-go-up-level-link-container"><a href="/" id="mobile-menu-go-up-level-link" class="link mobile-menu-go-up-level-link"><span class="text">TILLBAKA</span></a></li><li class="first leaf menu-mlid-30476"><a href="/english">In english</a></li><li class="leaf has-children menu-mlid-1966"><a href="/var-organisation">Vår organisation</a></li><li class="leaf has-children menu-mlid-1808"><a href="/om-aktiespararna/pressmeddelanden">Press</a></li><li class="last leaf has-children menu-mlid-1972"><a href="/om-aktiespararna/jobba-hos-aktiespararna">Jobba hos Aktiespararna</a></li></ul></div></li><li class="expanded menu-mlid-1973"><a href="/vara-tjanster-0">Våra tjänster</a><div class="extra-elements"><ul class="menu"><li class="mobile-menu-go-up-level-link-container"><a href="/" id="mobile-menu-go-up-level-link" class="link mobile-menu-go-up-level-link"><span class="text">TILLBAKA</span></a></li><li class="first leaf menu-mlid-1974"><a href="http://www.aktiespararna.se/Hitta-Kursvinnare/">Analysprogram</a></li><li class="leaf menu-mlid-1975"><a href="/resor">Resor</a></li><li class="leaf menu-mlid-1976"><a href="http://aktiespararna.adlibris.com/se/">Bokhandel</a></li><li class="leaf menu-mlid-1977"><a href="http://www.aktieinvest.se">Aktiehandel</a></li><li class="last leaf menu-mlid-1978"><a href="/tidningen/annonsera-i-aktiespararnas-rackviddskanaler">Företagstjänster</a></li></ul></div></li><li class="leaf menu-mlid-1809"><a href="/kontakta-oss">Kontakt</a></li><li class="leaf menu-mlid-1810"><a href="/tidningen/annonsera-i-aktiespararnas-rackviddskanaler">Annonsera</a></li><li class="leaf menu-mlid-522 login-logout" id="login-logout"><a href="https://www.aktiespararna.se/user/login" class="toggler">Logga in</a><div class="extra-elements"><a href="/%23" class="close-loginformbox">Close</a><div id="ajax-wrapper-custom-login-form"><form class="form form-custom-login-form active" action="/aktiviteter/arsmote-och-aktietraff-pa-folkungskolan-den-5-december-2017-med-astrazeneca-och-kjell" method="post" id="aktiespararna-roles-custom-login-form" accept-charset="UTF-8"><div><h2>Logga in</h2><div class="form-item form-type-textfield form-item-email"> <input placeholder="Epostadress" type="text" id="edit-email" name="email" value="" size="60" maxlength="128" class="form-text" /></div><div class="form-item form-type-password form-item-password"> <input placeholder="Lösenord" type="password" id="edit-password" name="password" size="60" maxlength="128" class="form-text" /></div><div class="form-actions form-wrapper" id="edit-actions-container"><p>Observera att du måste beställa nytt lösenord första gången du loggar in på webbplatsen. Lösenordet till den gamla webbplatsen fungerar ej. Gör det genom att klicka på glömt lösenord. <br /><br /></p><input type="submit" id="edit-submit--2" name="op" value="Logga in" class="form-submit" /><div style=" width: 100%; float: left; height: 100px; overflow: hidden; " ><p>Eller logga in med:</p><div class="social_login" style="margin:20px 0 10px 0"><div id="social_login_providers_8588847"></div></div></div></div><input type="hidden" name="form_build_id" value="form-NtwlfSUp3AeuhNt3wG8VsW009IWJfAm5Bd2Z4u9KPE8" /><input type="hidden" name="form_id" value="aktiespararna_roles_custom_login_form" /><input type="hidden" name="field_price_discount_members" value="" /></div></form><div class="login-footer"><a href="/user/password" class="forgot-password">Glömt lösenord?</a><div class="user-register">Har du inget konto än? <a href="/user/register">Bli medlem här</a></div></div></div><div id="ajax-wrapper-forgot-password-form"><form class="form form-custom-forgot-password-form" action="/aktiviteter/arsmote-och-aktietraff-pa-folkungskolan-den-5-december-2017-med-astrazeneca-och-kjell" method="post" id="aktiespararna-roles-custom-forgot-password-form" accept-charset="UTF-8"><div><div class="desc"><h4>Glömt lösenord</h4>Skriv in den e-postadress som du angav när du registrerade dig som användare så skickar vi dig en engångsloginlänk där du kan skapa ett nytt lösenord.<br /> Klicka <a href="#" class="forgot-noemail">här</a> om du inte har registrerat någon epostadress</div><div class="form-item form-type-textfield form-item-email"> <input placeholder="Epostadress" type="text" id="edit-email--2" name="email" value="" size="60" maxlength="128" class="form-text" /></div><div class="form-item form-type-textfield form-item-memnberno"> <input placeholder="Medlemsnummer" type="text" id="edit-memnberno" name="memnberno" value="" size="60" maxlength="128" class="form-text" /></div><div class="form-item form-type-textfield form-item-lastname"> <input placeholder="Efternamn" type="text" id="edit-lastname" name="lastname" value="" size="60" maxlength="128" class="form-text" /></div><div class="form-actions form-wrapper" id="edit-actions-container--2"><input type="submit" id="edit-submit--3" name="op" value="Skicka" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-Wr1JcxlfFonX42y2YVkFwSxZJGtvAQV_tyolYAeg9xA" /><input type="hidden" name="form_id" value="aktiespararna_roles_custom_forgot_password_form" /><input type="hidden" name="field_price_discount_members" value="" /></div></form></div></li><li class="last expanded menu-mlid-523 be-member" id="be-member"><a href="/kampanj" id="be-member">Bli medlem</a><div class="extra-elements"><ul class="menu"><li class="mobile-menu-go-up-level-link-container"><a href="/" id="mobile-menu-go-up-level-link" class="link mobile-menu-go-up-level-link"><span class="text">TILLBAKA</span></a></li><li class="first leaf menu-mlid-2120"><a href="/anvandaruppgifter">Mina Uppgifter</a></li><li class="leaf menu-mlid-6837"><a href="/betala-din-medlemsavgift-snabbt-och-enkelt">Autogiro</a></li><li class="leaf menu-mlid-2124"><a href="http://old.aktiespararna.se/templates/MembershipFlow.aspx?pageid=624&amp;type=gift">Ge bort medlemskap</a></li><li class="last leaf menu-mlid-2128"><a href="http://old.aktiespararna.se/bolagsbevakare">Bolagsbevakare</a></li></ul></div></li></ul></div><div id="mobile-main-menu-and-toggler-container" class="block block-menu-block block-menu-block-6 mobile-main-menu-and-toggler-container"> <a href="#" id="mobile-main-menu-toggler" class="mobile-main-menu-toggler"> <span class="line top"></span> <span class="line middle"></span> <span class="line bottom"></span> </a></div></div></div><div class="region region-header"><div class="inner-container"><div id="block-aktiespararna-layout-logotype-six-graph" class="block block-aktiespararna-layout block-aktiespararna-layout-logotype-six-graph"><div class="content"> <a href="/" class="logotype"><img src="/sites/default/themes/aktiespararna/images/logotype-aktiespararna_blue.png" /></a><div class="social-media-links"><div class="ak-logo"></div></div><div id="header-six-graph" class="header-six-graph"></div></div></div><div id="block-bean-header-banner" class="block block-bean block-bean-header-banner"><div class="paragraphs-items paragraphs-items-field-block-layout-body paragraphs-items-field-block-layout-body-full paragraphs-items-full"><div class="entity entity-paragraphs-item paragraphs-item-banner-revive banner-size-normal" about="" typeof=""><div class="content"><div class="ad"><div id="div-gpt-ad-1495537133713-14"></div></div></div></div></div></div></div></div><div class="region region-navigation"><div class="inner-container"><div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1"><div class="menu-scroll left"><a href="#">&nbsp;</a></div><div class="menu-scroll right"><a href="#">&nbsp;</a></div><div class="main-menu-wrapper"><div class="overflow-fade-wrapper"><div class="main-menu"><ul class="menu"><li class="mobile-menu-go-up-level-link-container"><a href="/" id="mobile-menu-go-up-level-link" class="link mobile-menu-go-up-level-link"><span class="text">TILLBAKA</span></a></li><li class="first expanded menu-mlid-18709"><a href="/nyheter">Nyheter</a><div class="extra-elements"><ul class="menu"><li class="mobile-menu-go-up-level-link-container"><a href="/" id="mobile-menu-go-up-level-link" class="link mobile-menu-go-up-level-link"><span class="text">TILLBAKA</span></a></li><li class="first leaf menu-mlid-19627"><a href="/nyheter/Aktier">Aktier</a></li><li class="leaf menu-mlid-18572"><a href="/nyheter/Aktietips">Aktietips</a></li><li class="leaf menu-mlid-18570"><a href="/nyheter/Nyhetsdygnet">Nyhetsdygnet</a></li><li class="leaf menu-mlid-18573"><a href="/nyheter/Fonder">Fonder</a></li><li class="leaf menu-mlid-18576"><a href="/nyheter/Politik">Politik</a></li><li class="leaf menu-mlid-18577"><a href="/nyheter/Privatekonomi">Privatekonomi</a></li><li class="leaf menu-mlid-18578"><a href="/nyheter/R%C3%A5varor">Råvaror</a></li><li class="leaf menu-mlid-18579"><a href="/nyheter/R%C3%A4ntor%20och%20Valutor">Räntor/Valutor</a></li><li class="leaf menu-mlid-18574"><a href="/nyheter/Pension">Pension</a></li><li class="leaf menu-mlid-18575"><a href="/nyheter/Sm%C3%A5bolag">Småbolag</a></li><li class="leaf menu-mlid-18580"><a href="/nyheter/Insynshandel">Insynshandel</a></li><li class="leaf menu-mlid-18581"><a href="/nyheter/Teknik">Teknik</a></li><li class="last leaf menu-mlid-37860"><a href="/tvpodd">TV/Podd</a></li></ul></div></li><li class="leaf menu-mlid-18562 expanded"><a href="/medlemskapet">Medlemskap</a><div class="extra-elements"><ul class="menu"><li><a href="#"></a></li></ul></div></li><li class="leaf menu-mlid-19643 expanded"><a href="/blimedlem">Bli medlem</a><div class="extra-elements"><ul class="menu"><li><a href="#"></a></li></ul></div></li><li class="leaf menu-mlid-18564 expanded"><a href="/utbildningar">Utbildning</a><div class="extra-elements"><ul class="menu"><li><a href="#"></a></li></ul></div></li><li class="leaf menu-mlid-37861 expanded"><a href="/aktiviteter1">Aktiviteter</a><div class="extra-elements"><ul class="menu"><li><a href="#"></a></li></ul></div></li><li class="last leaf menu-mlid-37863 expanded"><a href="/analys">Analys</a><div class="extra-elements"><ul class="menu"><li><a href="#"></a></li></ul></div></li></ul></div><div class="overflow-fade left"></div><div class="overflow-fade right"></div></div></div></div></div></div><div class="region region-content"><div class="inner-container"><h2 class="element-invisible">Du är här</h2><div class="breadcrumb"><span class="inline odd first"><a href="/">Hem</a></span> <span class="delimiter">/</span> <span class="inline even"><a href="/aktiviteter">Aktiviteter</a></span> <span class="delimiter">/</span> <span class="inline odd last"><a href="/aktiviteter/arsmote-och-aktietraff-pa-folkungskolan-den-5-december-2017-med-astrazeneca-och-kjell">Arsmote och aktietraff pa folkungskolan den 5 december 2017 med astrazeneca och kjell</a></span></div><div id="block-aktiespararna-layout-share-content-left-side" class="block block-aktiespararna-layout block-aktiespararna-layout-share-content-left-side"><div class="content"><div class="share-headline">Dela</div><div class="share-methods"><a href="https://plus.google.com/share?url=http://www.aktiespararna.se/aktiviteter/arsmote-och-aktietraff-pa-folkungskolan-den-5-december-2017-med-astrazeneca-och-kjell" title="Google+" target="_blank" class="googleplus ">Google+</a><a href="http://twitter.com/intent/tweet?url=http://www.aktiespararna.se/aktiviteter/arsmote-och-aktietraff-pa-folkungskolan-den-5-december-2017-med-astrazeneca-och-kjell" title="Twitter" target="_blank" class="twitter ">Twitter</a><a href="https://www.facebook.com/sharer.php?u=http://www.aktiespararna.se/aktiviteter/arsmote-och-aktietraff-pa-folkungskolan-den-5-december-2017-med-astrazeneca-och-kjell" title="Facebook" target="_blank" class="facebook ">Facebook</a><a href="#" title="E-post" target="_blank" class="email social-link">E-post</a><a href="#" title="Skriv ut" target="_blank" class="print social-link">Skriv ut</a></div><div class="form-container"></div></div></div><div class="panel-display panel-default clearfix" id="panel-layout-activity"><div class="panel-panel panel-col-content"><div id="node-500021" class="node node-activity view-mode-full clearfix" about="/aktiviteter/arsmote-och-aktietraff-pa-folkungskolan-den-5-december-2017-med-astrazeneca-och-kjell" typeof="sioc:Item foaf:Document"><h1 class="page-title">Årsmöte och aktieträff på Folkungskolan den 5 december 2017 med AstraZeneca och Kjell Andersson</h1><div class="slideshow-images" id="slideshow-container"><ul class="slides"></ul></div><div class="field field-name-field-activity-description field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>18.00 - 18.30 Årsmöte<br />18.30 - 19.15 AstraZeneca presenteras av Christer på Investor Relations i Cambridge<br />19.15 - 20.00 Kaffe och macka<br />20.00 - 20.45 Kjell Andersson talar om rådande börsläge och ger råd om strategier inför 2018</p></div></div></div><div class="paragraphs-items paragraphs-items-field-activity-body paragraphs-items-field-activity-body-full paragraphs-items-full"><div class="entity entity-paragraphs-item paragraphs-item-regular-body" about="" typeof=""><h2>Korta fakta om AstraZeneca i Sverige och globalt</h2><p>Vi är ett globalt, forskningsbaserat bioläkemedelsföretag med huvudfokus på sjukdomsområdena</p><ul><li>hjärta/kärl och metabola sjukdomar</li><li>cancer</li><li>andningsvägar, inflammation och autoimmunitet</li></ul><p>men vi bedriver också forskning inom områdena:</p><ul><li>infektion</li><li>neurovetenskap</li></ul><p>Våra läkemedel används av miljontals patienter världen över.</p><h3>Några siffror från vår globala verksamhet</h3><p>Vi har <strong>61 500</strong> medarbetare över hela världen.</p><p>Vi har verksamhet i över <strong>100</strong> länder.</p><ul><li>Vår totala försäljning 2015 uppgick till <strong>24,7</strong> miljarder dollar.</li><li>Våra strategiska forskningscentra ligger i Sverige, USA och Storbritannien. Vi har tillverkning i <strong>17</strong> länder och den största produktionsanläggningen ligger i Södertälje.</li><li>Under 2015 investerade vi <strong>5,6 </strong>miljarder dollar i forskning</li></ul><p> <strong>Några siffror från AstraZenecas Svenska verksamhet</strong></p><ul><li>Vår historia i Sverige började för mer än <strong>100</strong> år sedan.</li><li>Vi har <strong>6 600</strong> medarbetare, <strong>4 100</strong> finns i Södertälje och <strong>2 500</strong> i Göteborg</li><li>Vi tillverkar <strong>10 </strong>miljarder tabletter årligen vid vår produktionsanläggning i Södertälje.</li><li>Nästan <strong>25%</strong> av de anställda inom forskning och utveckling jobbar på vårt strategiska center i Göteborg.<br />Vi exporterade för <strong>39 </strong>miljarder svenska kronor 2014.</li></ul><h2><strong>Kjell Andersson talar om rådande börsläge och ger råd om strategier inför 2018</strong></h2><p><strong>Stå inte och se på när dina grannar blir rika! Lär dej hur dom gör istället?</strong></p><p>Föredragets titel:<br /><strong>- Strategi för framgångsrika investerare 2018!</strong></p><p><em>Kjell Andersson är vår egen lokala investeringsguru!</em><br />Han har en Civilingenjörsexamen i Industriell Ekonomi från Linköpings Tekniska Högskola.<br />Han har många års erfarenhet som aktieinvesterare och har haft stor framgång på börsen.<br />Han har tidigare varit VD i flera företag och har även varit Teknisk direktör i Industrin.<br />De senaste åren har han varit ledamot i Aktiespararnas ledningsgrupp i Linköping.</p><h3><strong>Missa inte detta!</strong></h3><h3><a href="#"><strong>Ladda hem dagordning för årsmötet här!</strong></a></h3><p> </p></div></div></div></div><div class="panel-panel panel-col-related-content"><div class="entity entity-paragraphs-item paragraphs-item-activity-sidebar-details" about="" typeof=""><h4 class="block-title">INFORMATION</h4><div class="content"><div class="row activity-type"> <span class="label">Lokalavdelning:</span> <span class="value"><a href="/lokalavdelningar/linkoping" >Linköping</a></span></div><div class="row activity-type"> <span class="label">Typ av aktivitet:</span> <span class="value">Årsmöte och aktieträff</span></div><div class="row start-date"> <span class="label">Starttid:</span> <span class="value">5 december 2017, kl 18:00</span></div><div class="row end-date"> <span class="label">Sluttid:</span> <span class="value">5 december 2017, kl 21:30</span></div><div class="row price"> <span class="label">Pris:</span> <span class="value"> 50 kr (Kostnadsfritt för medlemmar) </span></div><div class="row place-information"> <span class="label">Plats:</span> <span class="value">Folkungaskolans aula i Linköping</span></div><div class="row address"> <span class="label">Platser kvar:</span> <span class="value">400 av 400</span></div></div></div><div class="entity entity-paragraphs-item paragraphs-item-activity-sidebar-contacts" about="" typeof=""><h4 class="block-title">KONTAKTPERSONER</h4><div class="content"><div class="field-collection-container clearfix"><div class="field field-name-field-content-contact-persons field-type-field-collection field-label-hidden"><div class="row even" > <img src="https://www.aktiespararna.se/sites/default/files/styles/contact_person/public/pictures/picture-40638-1508509410.jpg?itok=fS41B1py" alt="Olof af Hammarcrona" title="Olof af Hammarcrona" class="picture" /> <span class="attribute name">Olof af Hammarcrona</span> <span class="attribute role">Ordförande och Webbansvarig</span> <span class="attribute phone"><a href="tel:"></a></span> <span class="attribute email"><a href="mailto:olof.hammarcrona@comhem.se" >E-post</a></span></div></div></div></div></div><div class="entity entity-paragraphs-item paragraphs-item-activity-sidebar-map" about="" typeof=""><h4 class="block-title">HITTA HIT</h4><div class="content"><div class="map-container"><div class="map-canvas-overlay"><div id="activity-map-canvas" data-lat="58.410807" data-lng="15.6213728"></div></div><div class="travel-pane-form"><div class="travel-pane-form-container"> <a href="#" rel="DRIVING" class="drive">Köra</a> <a href="#" rel="WALKING" class="walk">Gå</a> <a href="#" rel="TRANSIT" class="transit">Kollektivtrafik</a></div> <input type="hidden" id="mode" name="mode" value="DRIVING"></div><div class="travel-pane-form-where"><h3>Var är du någonstans?</h3><p>Fyll i vart du befinner dig för att få reda på smidigaste vägen till oss</p><div class="search-input-form"> <input type="text" name="search_string" id="search_string" class="search-text" placeholder="Adressen du befinner dig..."> <a class="btn btn-search-map">Skicka</a><div style="clear:both"></div></div></div></div></div></div></div><div class="panel-panel panel-col-feed"></div></div><div id="block-webform-client-block-306297" class="block block-webform block-webform-client-block-306297 tell-us-what-you-think"><h2>Tala om vad ni tycker</h2><div class="content"><div id="node-306297" class="node node-webform node-promoted clearfix" about="/webform/tala-om-vad-ni-tycker" typeof="sioc:Item foaf:Document"><h2><a href="/webform/tala-om-vad-ni-tycker">Tala om vad ni tycker</a></h2> <span property="dc:title" content="Tala om vad ni tycker" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="submitted"> <span property="dc:date dc:created" content="2016-03-30T09:46:40+02:00" datatype="xsd:dateTime" rel="sioc:has_creator">Skrivet av <span class="username" xml:lang="" about="/users/admin" typeof="sioc:UserAccount" property="foaf:name" datatype="">admin</span> ons, 2016-03-30 09:46</span></div><div class="content"><div class="field field-name-field-beskrivning field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Ni är just nu inne på en betaversion av nya aktiespararna. Lämna gärna feedback på vad ni tycker i formuläret nedan.</div></div></div><form class="webform-client-form webform-client-form-306297" action="/aktiviteter/arsmote-och-aktietraff-pa-folkungskolan-den-5-december-2017-med-astrazeneca-och-kjell" method="post" id="webform-client-form-306297" accept-charset="UTF-8"><div><div class="form-item webform-component webform-component-textarea webform-component--meddelande"> <label for="edit-submitted-meddelande">Meddelande <span class="form-required" title="Detta fält är obligatoriskt.">*</span></label><div class="form-textarea-wrapper resizable"><textarea required="required" id="edit-submitted-meddelande" name="submitted[meddelande]" cols="60" rows="5" class="form-textarea required"></textarea></div></div><input type="hidden" name="details[sid]" /><input type="hidden" name="details[page_num]" value="1" /><input type="hidden" name="details[page_count]" value="1" /><input type="hidden" name="details[finished]" value="0" /><input type="hidden" name="form_id" value="webform_client_form_306297" /><input type="hidden" name="field_price_discount_members" value="" /><div class="form-actions"><input class="webform-submit button-primary form-submit" type="submit" name="op" value="Skicka" /></div></div></form></div></div></div></div></div></div></div></div><div class="region region-footer"><div class="inner-container"><div id="block-aktiespararna-layout-socialmedia-follow-footer" class="block block-aktiespararna-layout block-aktiespararna-layout-socialmedia-follow-footer"><div class="content"><div class="ak-logo"></div></div></div><div id="block-bean-layout-footer" class="block block-bean block-bean-layout-footer"><div class="paragraphs-items paragraphs-items-field-block-layout-body paragraphs-items-field-block-layout-body-full paragraphs-items-full"><div class="entity entity-paragraphs-item paragraphs-item-regular-body" about="" typeof=""><p>Sveriges Aktiesparares Riksförbund | Orgnr: 857202-1593 | Sveavägen 151 | 113 89 Stockholm | Tel: 08-50 65 15 00 | Fax: 08-50 65 15 73 | <a href="mailto:sarf@aktiespararna.se">sarf@aktiespararna.se</a>  | Ansvarig utgivare: Joacim Olsson</p></div></div></div><div class="menu-block-wrapper menu-block-4 menu-name-menu-footer-menu parent-mlid-0 menu-level-1"><ul class="menu"><li class="first leaf menu-mlid-480"><a href="https://www.aktiespararna.se/analysguiden">Analysguiden.se</a></li><li class="leaf menu-mlid-481"><a href="http://www.aktieinvest.se" title="">Aktieinvest.se</a></li><li class="leaf menu-mlid-482"><a href="https://www.ungaaktiesparare.se/">Ungaaktiesparare.se</a></li><li class="leaf menu-mlid-483"><a href="/kontakta-oss">Kontakt</a></li><li class="leaf menu-mlid-489"><a href="/user/register" class="red-link">Bli medlem</a></li><li class="leaf menu-mlid-486"><a href="/anvandarvillkor">Användarvillkor</a></li><li class="last leaf menu-mlid-487"><a href="/om-cookies">Info om cookies</a></li></ul></div></div></div>  <script type="text/javascript" src="https://aktiesparare.api.oneall.com/socialize/library.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _oneall = _oneall || [];
_oneall.push(['social_login', 'set_providers', ['facebook','google','linkedin','twitter']]);
_oneall.push(['social_login', 'set_callback_uri', 'https://www.aktiespararna.se/social_login/callback?origin=https%3A//www.aktiespararna.se/aktiviteter/arsmote-och-aktietraff-pa-folkungskolan-den-5-december-2017-med-astrazeneca-och-kjell']);
_oneall.push(['social_login', 'do_render_ui', 'social_login_providers_8588847']);
<!-- OneAll.com / Social Login for Drupal -->
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _oneall = _oneall || [];
_oneall.push(['social_login', 'set_providers', ['facebook','google','linkedin','twitter']]);
_oneall.push(['social_login', 'set_callback_uri', 'https://www.aktiespararna.se/social_login/callback?origin=https://www.aktiespararna.se']);
_oneall.push(['social_login', 'do_render_ui', 'social_login_providers_8006283']);
//--><!]]>
</script>





</body>
</html>
